<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="es-AR" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="es-AR" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="es-AR" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.elbamba.com/xmlrpc.php" />
<title>Vacaciones en el exterior: El impacto del dólar &#8211; El Bamba.com | Las noticias de Villa Carlos Paz</title>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Bamba.com | Las noticias de Villa Carlos Paz &raquo; Feed" href="http://www.elbamba.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Bamba.com | Las noticias de Villa Carlos Paz &raquo; RSS de los comentarios" href="http://www.elbamba.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Bamba.com | Las noticias de Villa Carlos Paz &raquo; Vacaciones en el exterior: El impacto del dólar RSS de los comentarios" href="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elbamba.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=11f9c46a579989ed436e7ec2a8f086ab"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='volt-shortcodes-css'  href='http://www.elbamba.com/wp-content/plugins/volt-shortcodes/assets/css/volt-shortcodes.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.elbamba.com/wp-content/plugins/volt-shortcodes/assets/css/font-awesome.min.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elbamba.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='volt-fonts-css'  href='http://fonts.googleapis.com/css?family=Adamina|Open+Sans:400,400i,600,600i,700,700i,800,800i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='volt-style-css'  href='http://www.elbamba.com/wp-content/themes/volt/style.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='volt-ie-css'  href='http://www.elbamba.com/wp-content/themes/volt/css/ie.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='blue-color-scheme-css'  href='http://www.elbamba.com/wp-content/themes/volt/css/schemes/blue.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<link rel='stylesheet' id='PrettyPhoto-css'  href='http://www.elbamba.com/wp-content/themes/volt/css/prettyPhoto.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<link rel='stylesheet' id='volt-responsive-css'  href='http://www.elbamba.com/wp-content/themes/volt/responsive.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<link rel='stylesheet' id='volt-user-css'  href='http://www.elbamba.com/wp-content/themes/volt/user.css?ver=11f9c46a579989ed436e7ec2a8f086ab' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.elbamba.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elbamba.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elbamba.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cordobés(es) del año 2018: Los Costa, nuestros candidatos' href='http://www.elbamba.com/secciones/interes-general/cordobeses-del-ano-2018-los-costa-nuestros-candidatos/' />

<link rel="canonical" href="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/" />
<link rel='shortlink' href='http://www.elbamba.com/?p=56801' />
<link rel="alternate" type="application/json+oembed" href="http://www.elbamba.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbamba.com%2Fnoticias-dia-a-dia%2Fvacaciones-en-el-exterior-el-impacto-del-dolar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elbamba.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elbamba.com%2Fnoticias-dia-a-dia%2Fvacaciones-en-el-exterior-el-impacto-del-dolar%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.elbamba.com/?wordfence_lh=1&hid=FB9A3E4D92AA921807AA8AC1EE47179E');
</script><!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.elbamba.com/wp-content/themes/volt/css/ie.css" >
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/" />
<meta property="og:title" content="Vacaciones en el exterior: El impacto del dólar" />
<meta property="og:site_name" content="El Bamba.com | Las noticias de Villa Carlos Paz" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="El aumento del dólar, la inflación y la crisis reinante son factores que encarecieron notablemente los costos para viajar al exterior. Consultando a distintas agencias, coincidieron en que la gente modificó la planificación de sus vacaciones debido a..." />
<meta property="og:image" content="http://www.elbamba.com/wp-content/uploads/2018/12/viajes_al_exterior_2.jpg" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000051; background-image: url("http://www.elbamba.com/wp-content/uploads/2014/05/bg1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
		<meta property="og:title" content="Vacaciones en el exterior: El impacto del dólar"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="http://www.elbamba.com/wp-content/uploads/2018/12/viajes_al_exterior_2.jpg"/>
		<meta property="og:url" content=""/>
		<meta property="og:description" content="El aumento del dólar, la inflación y la crisis reinante son factores que encarecieron notablemente los costos para viajar al exterior. Consultando a distintas agencias, coincidieron en que la gente modificó la planificación de sus vacaciones debido a la actual situación económica. Así lo destacó Mariana: “Hubo una disminución en las compras, sobre todo por [&hellip;]"/>
		<meta property="og:site_name" content="El Bamba.com | Las noticias de Villa Carlos Paz"/>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-56801 single-format-standard custom-background custom-font-enabled sb-b">
    <div id="utility-top" class="top-nav">
        <div class="wrap clearfix">
			            <nav id="optional-nav" class="secondary-nav">
                <ul id="menu-menu-superior" class="sec-menu clear"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28"><a href="http://www.elbamba.com/">Inicio</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://www.elbamba.com/publicidad/">Publicidad</a></li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://www.elbamba.com/contacto/">Contacto</a></li>
</ul>            </nav><!-- #optional-nav -->
                        <div id="search-bar" role="complementary">
                <form role="search" method="get" class="search-form" action="http://www.elbamba.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>            </div><!-- #search-bar -->
                    </div><!-- #utility-top .wrap -->
    </div><!-- #utility-top-->
<div class="container">
    <div class="header">
    <div class="wrap clearfix">
        <div class="brand">
			<h4 class="site-title"><a href="http://www.elbamba.com/" title="El Bamba.com | Las noticias de Villa Carlos Paz" rel="home"><img src="http://www.elbamba.com/images/el-bamba-logo.png" alt="El Bamba.com | Las noticias de Villa Carlos Paz" /></a>
            </h4>        </div><!-- .brand -->            
        
                <div class="header_widget_area">
        <div id="text-13" class="hwa_wrap widget_text">			<div class="textwidget"><div class="g g-1"><div class="g-single a-4"><img src="http://www.elbamba.com/wp-content/uploads/2017/10/albertoni-para-web-2017.jpg" /></div></div>
</div>
		</div>        </div><!-- /.header_widget_area -->
	    
    </div><!-- .wrap -->
</div><!-- .header -->

        <nav id="responsive-menu">
            <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
            <div class="menu-drop">
				<ul id="menu-principal" class="menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="http://www.elbamba.com/">Portada</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.elbamba.com/category/secciones/interes-general/">Interés general</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.elbamba.com/category/secciones/deportes/">Deportes</a></li>
<li id="menu-item-11535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11535"><a href="http://www.elbamba.com/category/secciones/agenda/">Agenda</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://www.elbamba.com/category/secciones/correo-del-lector/">Opinión</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a href="#">Clasificados</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.elbamba.com/autos-y-motos/">Autos y motos</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://www.elbamba.com/compra-venta/">Compra – Venta – Varios</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.elbamba.com/guia-inmobiliaria/">Guía inmobiliaria</a></li>
	<li id="menu-item-1180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180"><a href="http://www.elbamba.com/informacion-util/">Información útil</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://www.elbamba.com/inmobiliarios/">Inmobiliarios</a></li>
	<li id="menu-item-2406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2406"><a href="http://www.elbamba.com/mascotas/">Mascotas</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.elbamba.com/oficios-y-servicios/">Oficios – Profesionales</a></li>
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.elbamba.com/trabajo/">Solicitud de personal</a></li>
</ul>
</li>
</ul><ul id="menu-menu-superior-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28"><a href="http://www.elbamba.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://www.elbamba.com/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="http://www.elbamba.com/contacto/">Contacto</a></li>
</ul>            </div><!-- /.menu-drop -->
        </nav>
        
<nav id="main-nav" class="primary-nav" role="navigation">
    <div class="wrap">
		<ul id="menu-principal-1" class="nav-menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19"><a href="http://www.elbamba.com/">Portada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.elbamba.com/category/secciones/interes-general/">Interés general</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.elbamba.com/category/secciones/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11535"><a href="http://www.elbamba.com/category/secciones/agenda/">Agenda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://www.elbamba.com/category/secciones/correo-del-lector/">Opinión</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27"><a href="#">Clasificados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148"><a href="http://www.elbamba.com/autos-y-motos/">Autos y motos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://www.elbamba.com/compra-venta/">Compra – Venta – Varios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="http://www.elbamba.com/guia-inmobiliaria/">Guía inmobiliaria</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1180"><a href="http://www.elbamba.com/informacion-util/">Información útil</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="http://www.elbamba.com/inmobiliarios/">Inmobiliarios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2406"><a href="http://www.elbamba.com/mascotas/">Mascotas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.elbamba.com/oficios-y-servicios/">Oficios – Profesionales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="http://www.elbamba.com/trabajo/">Solicitud de personal</a></li>
</ul>
</li>
</ul>    </div><!-- .primary-nav .wrap -->
</nav><!-- #main-nav -->    
    <div class="primary">
        <div class="wrap clearfix">
<div class="content_large">
        <div class="page_titles">
        <h3>Día a día</h3>
        </div><!-- .page_titles -->
		<div id="post-56801" class="entry clearfix post-56801 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-dia-a-dia tag-economia tag-turismo" >
            <h1 class="entry-title">Vacaciones en el exterior: El impacto del dólar</h1>
                            <div class="meta-box"><span class="posted-on">Publicado: </span><a href="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/" title="17:39" class="post-time"><time class="entry-date updated" datetime="2018-12-07T17:39:30+00:00">7 diciembre, 2018</time></a><span class="by-author"> por </span><span class="author vcard"><a class="url fn n" href="http://www.elbamba.com/author/el-bamba/" title="View all posts by El Bamba" rel="author">El Bamba</a></span><span class="posted-in"> en la edición </span><a href="http://www.elbamba.com/category/noticias-dia-a-dia/" rel="category tag">Día a día</a> 				<span class="sep with-comments"></span>
				<span class="comments-link"><a href="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/#respond"><span class="leave-reply">Sin comentarios</span></a></span>
				</div>
            <p><strong>El aumento del dólar, la inflación y la crisis reinante son factores que encarecieron notablemente los costos para viajar al exterior.</strong> Consultando a distintas agencias, coincidieron en que la gente modificó la planificación de sus vacaciones debido a la actual situación económica.</p>
<p><a href="http://www.elbamba.com/wp-content/uploads/2018/12/viajes_al_exterior_1.jpg"><img class="alignleft wp-image-56803" src="http://www.elbamba.com/wp-content/uploads/2018/12/viajes_al_exterior_1-500x280.jpg" alt="" width="400" height="224" srcset="http://www.elbamba.com/wp-content/uploads/2018/12/viajes_al_exterior_1-500x280.jpg 500w, http://www.elbamba.com/wp-content/uploads/2018/12/viajes_al_exterior_1.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a>Así lo destacó <strong>Mariana</strong>: “Hubo una disminución en las compras, sobre todo por el tema del dólar que ha causado como un desconcierto en la gente. Igualmente, hay muchos que optaron por una <strong>aerolínea low cost</strong> con destinos a Europa o Estados Unidos, para no dejar de darse el gusto de viajar”.</p>
<p>En ese sentido, aseguró que la crisis provocó que “se mueva el turismo interno; tenemos muchas más compras hacia destinos como Mar del Plata, Villa Gesell, y también al norte del país”.</p>
<p>Argumento similar planteó <strong>Pablo</strong>: “Está todo tan incierto con el tema del dólar, que la gente ha preferido destinos más cercanos; incluso <strong>hubo algunas cancelaciones</strong>. Igualmente, sigue habiendo reservas a ciertos lugares como Brasil; la gente busca opciones más económicas de vuelos u hospedaje, paga en cuotas y con tarjetas, también aprovecha el tema del <strong>black friday</strong>, por ejemplo”.</p>
<p>Por último, expresó: “La crisis obligó al turista a repensar sus vacaciones e ir a lugares más cercanos; por esta razón, es seguro que en Carlos Paz tendremos una gran temporada; con muchos más visitantes que en otros años”.</p>
<p><strong><em>Elizabeth Scardigno</em></strong></p>
<ul class="tag-list"><li><a href="http://www.elbamba.com/tag/economia/" rel="tag">Economía</a></li><li><a href="http://www.elbamba.com/tag/turismo/" rel="tag">Turismo</a></li></ul>        </div> <!-- .entry -->
        
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación por las entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elbamba.com/secciones/interes-general/cordobeses-del-ano-2018-los-costa-nuestros-candidatos/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Cordobés(es) del año 2018: Los Costa, nuestros candidatos</span></a></div></div>
	</nav>        <div class="ss_sharing_container clearfix">
			<h4>Compartir en tu red social</h4><div class="fb-share-button" data-href="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/"  data-text="Vacaciones en el exterior: El impacto del dólar">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/"></div></div>        </div><!-- .ss_sharing_container -->
        
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_AR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.elbamba.com/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '56801',
      nonce: 'de6525deec'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

Comentar esta nota

<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.elbamba.com/noticias-dia-a-dia/vacaciones-en-el-exterior-el-impacto-del-dolar/" 
    data-num-posts="10" 
    data-publish_feed="true"
    data-width="600"></div>
</div>




    </div><!-- .content -->
<div class="sidebar2">
	<div id="volt-social-4" class="widget volt_social"><ul class="ss-social"><li><a href="https://www.facebook.com/El-Bamba-Semanario-1689819981273349/?ref=br_rs" title="Facebook" class="ss-facebook"><i class="fa fa-facebook"></i><span class="sr-only">facebook</span></a></li></ul></div><div id="text-15" class="widget widget_text"><h4 class="sbb_title">Edición impresa</h4>			<div class="textwidget"><a href="http://www.elbamba.com/wp-content/tapa.jpg" target="_blank" rel="lightbox"><img src="http://www.elbamba.com/wp-content/tapa.jpg" width="140" height="200" border="0" /></a></div>
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- El Bamba - clasificados -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9071949842520354"
     data-ad-slot="9906919437"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="volt-popular-posts-2" class="widget volt_popular_posts"><h4 class="sbb_title">Lo más leído</h4>            <ul class="post-list">
			<li class=" 34904 post-34904 post type-post status-publish format-standard has-post-thumbnail hentry category-2712 category-interes-general tag-acv tag-sociedad"><div class="post-thumb"><a href="http://www.elbamba.com/secciones/interes-general/maria-laura-dias-siempre-se-puede-renacer/" title="María Laura Días: Siempre se puede renacer…"><img src="http://www.elbamba.com/wp-content/uploads/2016/04/maria_laura_dias_1.jpg" alt="María Laura Días: Siempre se puede renacer…" title="María Laura Días: Siempre se puede renacer…"/></a></div><div class="post-content"><h4><a href="http://www.elbamba.com/secciones/interes-general/maria-laura-dias-siempre-se-puede-renacer/" title="María Laura Días: Siempre se puede renacer…">María Laura Días: Siempre se puede renacer…</a></h4><span class="entry-meta"><a href="http://www.elbamba.com/secciones/interes-general/maria-laura-dias-siempre-se-puede-renacer/" title="8:43" class="post-time"><time class="entry-date" datetime="2016-04-08T08:43:32+00:00">8 abril, 2016</time></a><span class="sep comment-sep"></span><a href="http://www.elbamba.com/secciones/interes-general/maria-laura-dias-siempre-se-puede-renacer/#comments" class="post-comment" title="Comment on María Laura Días: Siempre se puede renacer…">12 comments</a></span></div></li><li class=" 29816 post-29816 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-dia-a-dia tag-policia tag-violencia-de-genero"><div class="post-thumb"><a href="http://www.elbamba.com/noticias-dia-a-dia/grave-denuncia-de-violencia-de-genero/" title="Grave denuncia de violencia de género"><img src="http://www.elbamba.com/wp-content/uploads/2015/08/IMG_20150807_1052432431.jpg" alt="Grave denuncia de violencia de género" title="Grave denuncia de violencia de género"/></a></div><div class="post-content"><h4><a href="http://www.elbamba.com/noticias-dia-a-dia/grave-denuncia-de-violencia-de-genero/" title="Grave denuncia de violencia de género">Grave denuncia de violencia de género</a></h4><span class="entry-meta"><a href="http://www.elbamba.com/noticias-dia-a-dia/grave-denuncia-de-violencia-de-genero/" title="12:58" class="post-time"><time class="entry-date" datetime="2015-08-07T12:58:53+00:00">7 agosto, 2015</time></a><span class="sep comment-sep"></span><a href="http://www.elbamba.com/noticias-dia-a-dia/grave-denuncia-de-violencia-de-genero/#comments" class="post-comment" title="Comment on Grave denuncia de violencia de género">11 comments</a></span></div></li><li class=" 26736 post-26736 post type-post status-publish format-standard has-post-thumbnail hentry category-1867 category-ediciones category-interes-general category-portada category-secciones"><div class="post-thumb"><a href="http://www.elbamba.com/secciones/interes-general/cerro-la-cruz-volver-a-creer/" title="Cerro La Cruz: Volver a creer"><img src="http://www.elbamba.com/wp-content/uploads/2015/03/cerro_la_cruz_2.jpg" alt="Cerro La Cruz: Volver a creer" title="Cerro La Cruz: Volver a creer"/></a></div><div class="post-content"><h4><a href="http://www.elbamba.com/secciones/interes-general/cerro-la-cruz-volver-a-creer/" title="Cerro La Cruz: Volver a creer">Cerro La Cruz: Volver a creer</a></h4><span class="entry-meta"><a href="http://www.elbamba.com/secciones/interes-general/cerro-la-cruz-volver-a-creer/" title="9:35" class="post-time"><time class="entry-date" datetime="2015-03-27T09:35:41+00:00">27 marzo, 2015</time></a><span class="sep comment-sep"></span><a href="http://www.elbamba.com/secciones/interes-general/cerro-la-cruz-volver-a-creer/#comments" class="post-comment" title="Comment on Cerro La Cruz: Volver a creer">10 comments</a></span></div></li><li class=" 27165 post-27165 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-dia-a-dia tag-avenida-carcano tag-intento-de-secuestro"><div class="post-thumb"><a href="http://www.elbamba.com/noticias-dia-a-dia/intentaron-secuestrar-a-una-chica/" title="Intentaron secuestrar a una chica"><img src="http://www.elbamba.com/wp-content/uploads/2015/04/secuestro.jpg" alt="Intentaron secuestrar a una chica" title="Intentaron secuestrar a una chica"/></a></div><div class="post-content"><h4><a href="http://www.elbamba.com/noticias-dia-a-dia/intentaron-secuestrar-a-una-chica/" title="Intentaron secuestrar a una chica">Intentaron secuestrar a una chica</a></h4><span class="entry-meta"><a href="http://www.elbamba.com/noticias-dia-a-dia/intentaron-secuestrar-a-una-chica/" title="19:43" class="post-time"><time class="entry-date" datetime="2015-04-13T19:43:24+00:00">13 abril, 2015</time></a><span class="sep comment-sep"></span><a href="http://www.elbamba.com/noticias-dia-a-dia/intentaron-secuestrar-a-una-chica/#comments" class="post-comment" title="Comment on Intentaron secuestrar a una chica">8 comments</a></span></div></li><li class=" 25913 post-25913 post type-post status-publish format-standard has-post-thumbnail hentry category-1693 category-ediciones category-interes-general category-secciones"><div class="post-thumb"><a href="http://www.elbamba.com/secciones/interes-general/miguel-martin-el-justin-bieber-tucumano/" title="Miguel Martin: El «Justin Bieber» tucumano"><img src="http://www.elbamba.com/wp-content/uploads/2015/02/miguel_martin.jpg" alt="Miguel Martin: El «Justin Bieber» tucumano" title="Miguel Martin: El «Justin Bieber» tucumano"/></a></div><div class="post-content"><h4><a href="http://www.elbamba.com/secciones/interes-general/miguel-martin-el-justin-bieber-tucumano/" title="Miguel Martin: El «Justin Bieber» tucumano">Miguel Martin: El «Justin Bieber» tucumano</a></h4><span class="entry-meta"><a href="http://www.elbamba.com/secciones/interes-general/miguel-martin-el-justin-bieber-tucumano/" title="10:24" class="post-time"><time class="entry-date" datetime="2015-02-13T10:24:16+00:00">13 febrero, 2015</time></a><span class="sep comment-sep"></span><a href="http://www.elbamba.com/secciones/interes-general/miguel-martin-el-justin-bieber-tucumano/#comments" class="post-comment" title="Comment on Miguel Martin: El «Justin Bieber» tucumano">8 comments</a></span></div></li></ul></div>		</div><!-- .sidebar2 -->    </div><!-- .primary_wrap -->
</div><!-- .primary -->
    <div class="secondary" role="complementary">
        <div class="wrap clearfix">
                <div class="column one_fourth">
                <div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="/images/logo-bamba-sm.png" border="0" /><br>
<span style="font-size:xx-small">Semanario Bamba. Carlos Paz.  Tel. (03541) 431700.</span></div>
		</div>                </div><!-- .one_fourth -->
                <div class="column one_fourth">
                                </div><!-- .one_fourth -->
                <div class="column one_fourth">
                <div id="text-19" class="widget widget_text">			<div class="textwidget"><br></div>
		</div>                </div><!-- .one_fourth -->
                <div class="column one_fourth last">
                                </div><!-- .one_fourth_last -->
        </div><!-- .secondary_wrap -->
    </div><!-- .secondary -->
	    <div class="footer" role="contentinfo">
        <div class="wrap clearfix">
                <div class="notes_left">© 2017 Semanario Bamba. Derechos de publicación reservados.</div><!-- .notes_left -->
                <div class="notes_right">Diseño: <a href="http://www.gruponexus.com.ar/" target="_blank">GrupoNexus</a></div><!-- .notes_right -->
        </div><!-- .footer_wrap -->
    </div><!-- .footer -->
</div><!-- .container -->
<div class="scroll-to-top"><a href="#" title="Ir arriba"></a></div><!-- .scroll-to-top -->
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/plugins/volt-shortcodes/assets/js/custom.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/plugins/volt-shortcodes/assets/js/jquery.easing.min.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/plugins/volt-shortcodes/assets/js/froogaloop2.min.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/plugins/volt-shortcodes/assets/js/jquery.flexslider-min.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.elbamba.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elbamba.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/comment-reply.min.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/themes/volt/js/jquery.prettyPhoto.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"","main_bar_sticky":"","header_style":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elbamba.com/wp-content/themes/volt/js/custom.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
<script type='text/javascript' src='http://www.elbamba.com/wp-includes/js/wp-embed.min.js?ver=11f9c46a579989ed436e7ec2a8f086ab'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.elbamba.com @ 2018-12-07 23:20:42 by W3 Total Cache
-->